<!doctype html>
<!--[if lt IE 7 ]> <html lang="en" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="en" class="no-js"> <!--<![endif]-->
<head>

	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<title>Anarquistador's Survival Guide for 2017 and Beyond - by Anarquistador - Newsvine</title>

	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="Content-Language" content="en" />

<meta name="title" content="Anarquistador's Survival Guide for 2017 and Beyond - by Anarquistador - Newsvine" />
<meta name="description" content="We are in a very weird situation. We've witnessed the rise of a totalitarian regime in the United States that is at once familiar and completely new at the same time.&nbsp;Totalitarian regimes follow the same patterns, and we're seeing those repeat here. On the other hand,&nbsp;t&nbsp;&hellip;" />
<meta name="author" content="Anarquistador" />
<meta name="canonical" content="https://anarquistador.newsvine.com/_news/2017/08/04/38118852-anarquistadors-survival-guide-for-2017-and-beyond" />
<meta name="section" content="{&quot;domainName&quot;:&quot;anarquistador&quot;,&quot;displayName&quot;:&quot;Anarquistador&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=anarquistador7892F134-8536-E4CA-B929-14D03BC42CD6.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/anarquistador.newsvine.com\/&quot;,&quot;type&quot;:&quot;user&quot;,&quot;membership&quot;:&quot;&quot;,&quot;memberSince&quot;:1478728380,&quot;numSeeds&quot;:&quot;11&quot;,&quot;numComments&quot;:&quot;532&quot;,&quot;numArticles&quot;:&quot;2&quot;,&quot;watchers&quot;:0}" />
<meta name="trackData" content="{&quot;section&quot;:&quot;not-news&quot;,&quot;sitePageId&quot;:38118852,&quot;headline&quot;:&quot;&quot;,&quot;pageSource&quot;:&quot;Anarquistador&quot;,&quot;typeName&quot;:&quot;article&quot;,&quot;byline&quot;:&quot;anarquistador&quot;,&quot;tags&quot;:[&quot;not-news&quot;,&quot;usa&quot;,&quot;government&quot;,&quot;future&quot;,&quot;survival&quot;],&quot;seedSource&quot;:&quot;&quot;}" />
<meta name="jenga-session-config" content="{&quot;when_to_init&quot;:&quot;asap&quot;, &quot;load_pers&quot;:&quot;1&quot;}" />
<meta name="server" content="web02" />
<meta name="cip" content="23.15.7.193" />
<meta name="date" content="August 4, 2017, 11:47 am" />
<meta name="userDomain" content="" />
<meta name="contentId" content="38118852" />
<meta property="og:url" content="https://anarquistador.newsvine.com/_news/2017/08/04/38118852-anarquistadors-survival-guide-for-2017-and-beyond" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anarquistador's Survival Guide for 2017 and Beyond" />
<meta property="og:description" content="We are in a very weird situation. We&#039;ve witnessed the rise of a totalitarian regime in the United States that is at once familiar and completely new at the same time.&amp;nbsp;Totalitarian regimes follow the same patterns, and we&#039;re seeing those repeat here. On the other hand,&amp;nbsp;t&amp;nbsp;&amp;hellip;" />
<meta property="nv:contentId" content="38118852" />
<meta property="nv:contentType" content="n" />
<meta property="og:site_name" content="Newsvine" />
<link class="cpk_remote" rel="stylesheet" type="text/css" href="https://lib.newsvine.com/chrome/topper/css_static/sprite.css?v=51765" />
<script class="cpk_remote" language="javascript" type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//nvg.newsvine.com/trackingService/trackingService.min.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//assets.adobedtm.com/cd771b0aa897f931a306d7ab6af0d448836b5fd1/satelliteLib-b88fe1bde62daf00f8b0c5f12e4c0827045b0cf2.js"></script>
<script class="cpk_remote" language="javascript" type="text/javascript" src="//secure.newsvine.com/_util/tiny_mce/production/tinymce.min.js"></script>
<link class="cpk_static" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/bc3f06817a0569345d99290ea0f6094186c3ec5a.css?v=51765" />
<script class="cpk_static" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/6ae7b2d5cff21186144682805a900f03455556a4.js?v=51765"></script>
<link class="cpk_dynamic" rel="stylesheet" type="text/css" href="//secure.newsvine.com/_static/css/02b3ad57954f30c1b162b7a49778adf68e0ad284.css?v=51765" />
<script class="cpk_dynamic" language="javascript" type="text/javascript" src="//secure.newsvine.com/_static/js/5119eda7ac854769cc619c560eac2a2bff478e75.js?v=51765"></script>
		<style type="text/css">@font-face{font-family:'clarendonweb';src:url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.eot');src:url('lib.newsvine.com/fonts/clarendon/clarendon-medium.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/clarendon/clarendon-medium.woff')format('woff');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova.eot');src:url('//lib.newsvine.com/fonts/proximanova.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova.svg#proximanova')format('svg');font-weight:normal;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-italic.eot');src:url('//lib.newsvine.com/fonts/proximanova-italic.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-italic.svg#proximanovaitalic')format('svg');font-weight:normal;font-style:italic;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold.eot');src:url('//lib.newsvine.com/fonts/proximanova-bold.eot?#iefix')format('embedded-opentype'),url('//lib.newsvine.com/fonts/proximanova-bold.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold.svg#proximanovabold')format('svg');font-weight:bold;font-style:normal;}@font-face{font-family:'proximanova';src:url('//lib.newsvine.com/fonts/proximanova-bold-italic.woff')format('woff'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.ttf')format('truetype'),url('//lib.newsvine.com/fonts/proximanova-bold-italic.svg#proximanovabolditalic')format('svg');font-weight:bold;font-style:italic;}</style>
					<!--[if IE 7 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 8 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->

			<!--[if IE 9 ]>
				<link rel="stylesheet" href="https://lib.newsvine.com/chrome/topper/ie.css" type="text/css"/>
			<![endif]-->
		</head><body class="c-desktop">
<script src="//ssl.nbcnews.com/id/51738311" type="text/javascript"></script><script language="javascript" type="text/javascript">document.write('<div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F04%2F38118852-anarquistadors-survival-guide-for-2017-and-beyond&amp;rand=813384940&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div>');</script>
<noscript><div class="pokeDiv" style="display:none;"><img id="poke" src="https://log.newsvine.com/poke.gif?x=0|26&amp;get=%2F_news%2F2017%2F08%2F04%2F38118852-anarquistadors-survival-guide-for-2017-and-beyond&amp;rand=813384940&amp;do=newsvine.com&amp;ad=11:11:1297" alt="" width="0" height="0" /></div></noscript>
<a name="top"></a><div class="chrome_template chrome_topper_ChromeTemplate">
<div class="chrome_header">
<div class=" topper_header_Branding"><a href="http://www.newsvine.com" class="c-home"><span class="c-logo"></span><span>Newsvine</span></a><div class="j-zinger"><div class=" j_zinger2_menu" data-mode="menu" data-zinger="{&quot;newsvine_options&quot;:{&quot;registerTitle&quot;:&quot;Register&quot;}}"></div></div><div class=" topper_user_UserNav"><div class="j-touchnav c-touchnav"><div class="c-loggedin j-loggedin c-hide">	
		<ul class="c-header-nav">

						<li class="c-nav-publish"><div class=" j_publish_menu" data-access="loggedin"><script type="text/html" class="template_menu">

	<a href="{{url_article}}" class="b-target">Publish</a>

	<ul class="b-menu c-dropmenu-full">
		<li class="j-blog-post" style="display:none;"><a href="{{url_blog}}" class="c-icon">Blog Post</a></li>
		<li><a href="{{url_article}}" class="c-icon c-article j-article">Write Article</a></li>
		<li><a href="{{url_seed}}" class="c-icon c-seed j_seed_link">Seed Link</a></li>
		<li><a href="{{url_photo}}" class="j-photo-post c-icon c-photo">Post Photo</a></li>
		<li><a href="{{url_video}}" class="j-video-post c-icon c-video">Post Video</a></li>
		<li><a href="{{url_edit}}" class="c-icon c-article">Edit Content</a></li>
	</ul>

</script></div></li>
				<li class="j-nations c-nav-nations" data-add-class="topnav" data-has-triangle="0" data-force-bottom="1" data-align-trigger-left="1">
					<a href="https://www.newsvine.com/_tps/_group/nations">Nations <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content j-nations-content ">
						<ul class="c-dropmenu-full">
							<li><a href="https://www.newsvine.com/_tps/_group/nations" class="c-icon c-search">Manage / Find</a></li>
							<li><a href="https://www.newsvine.com/_tps/_group/create" class="c-icon">Create</a></li>
							<li><a href="https://www.newsvine.com/_tps/_greenout" class="c-icon">Recruit new members</a></li>
						</ul>
						<div data-popover-content-widget="j_group_picker"></div>
					</div>
				</li>
				<li id="activity_menu" class="j-activity c-nav-activity" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_activity">Activity<span class="c-activity-count j-activity-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="j_user_ct_activityMenu"></div>
				</li>
				<li class="j-inbox c-nav-inbox" data-add-class="activity-nav" data-has-triangle="0" data-force-bottom="1">
					<a href="https://www.newsvine.com/_tps/_inbox">Inbox<span class="c-inbox-count j-inbox-count" style="display: none;"></span> <span class="c-touchhide">&#9662;</span></a>
					<div class="j_popover_content" data-popover-content-widget="topper_user_EventTrackerInvites"></div>
				</li>
								<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
							<li class="c-nav-about c-touch-show"><a href="https://www.newsvine.com/_tps/_about/contact">About</a></li>
			<li class="c-nav-search-link c-touch-show"><a href="https://www.newsvine.com/_tps/_search">Search</a></li>
			<li class="c-nav-search c-touch-hide">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>

		</ul>

	</div><div class="c-loggedout j-loggedout c-hide">
		<ul class="c-header-nav">
			<li class="c-nav-signup"><a href="https://secure.newsvine.com/_tps/accounts/register" class="c-plate">Sign Up</a></li>
					<li class="j-help c-nav-help" data-add-class="topnav" data-has-triangle="0"
			data-prevent-right="1" data-prevent-top="1" data-prevent-left="1" data-align-trigger-left="1">
			<a href="https://www.newsvine.com/_tps/_about/contact">Help <span class="c-touchhide">&#9662;</span></a>
			<div class="j_popover_content c-publish-nav c-noicon" >
				<ul class="c-dropmenu-full">
					<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
					<li><a href="http://support.newsvine.com/kb/getting-started" target="_blank">Getting Started</a></li>
					<li><a href="http://support.newsvine.com/kb" target="_blank">Knowledge Base</a></li>
					<li><a href="http://support.newsvine.com/discussion/new" target="_blank">Ask a Question</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact">Contact Newsvine</a></li>
					<li><a href="https://www.newsvine.com/_tps/_about/contact?subjectList=Report a Bug" class="j-report-bug">Report a Bug</a></li>
					<li><a href="http://blog.newsvine.com">Newsvine Blog</a></li>
					<li class="c-coh"><a href="https://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
				</ul>
			</div>
		</li>
				<li class="c-nav-tour"><a href="https://www.newsvine.com/_tps/_tour">Quick Tour</a></li>
			<li class="c-nav-search">		<form class="j-search-form" action="/_tps/_search" method="get">
			<input type="text" name="q" value="" placeholder="Search" class="j-search c-search-site" />
			<input type="hidden" value="Search" name="sa">
			<input type="hidden" value="012943277593349087480:xx9wfuef0se" name="cx">
			<input type="hidden" value="FORID:11" name="cof">
		</form>
	</li>
		</ul>

	</div></div></div><div class="j-takeout c-touchdown"><button class="c-button">Menu</button></div></div><div class="topper_header_SectionBar elliott_section_SectionPrinter topper_header_AuthorBar"><div class="c-section-info">
	<a href="" class="j_flag_style j_author_card j-author-avatar c-section-avatar c-author-avatar"
		rel="twipsy" title="Open Card" 
		 
		 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=anarquistador7892F134-8536-E4CA-B929-14D03BC42CD6.jpg&amp;width=80"
		data-domain-name="anarquistador"
		data-display-name="Anarquistador">
		<img src="https://m.newsvine.com/servista/imagesizer?file=anarquistador7892F134-8536-E4CA-B929-14D03BC42CD6.jpg&amp;width=80" height="80" width="80" />
	</a>
		<h1>
			<a href="https://anarquistador.newsvine.com/" rel="twipsy" title="View Anarquistador's Column"  data-placement="bottom">
				Anarquistador			</a>
		</h1>
	
	<ul class="c-author-grouplist j-author-grouplist">
		<li>
	<a href="https://ageofenlightenment.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;ageofenlightenment&quot;,&quot;displayName&quot;:&quot;Age of Enlightenment&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=tigbaseF9BB7ACB-40CA-B881-61BF-CE0560ED2D10.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/ageofenlightenment.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;11614&quot;,&quot;articleCount&quot;:&quot;254&quot;,&quot;seedCount&quot;:&quot;1197&quot;,&quot;memberCount&quot;:&quot;42&quot;,&quot;description&quot;:&quot;A serious forum for deep thought discussion and debate.&quot;,&quot;createDate&quot;:1395965400,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501697235,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Age of Enlightenment"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=tigbaseF9BB7ACB-40CA-B881-61BF-CE0560ED2D10.jpg&amp;width=70"
		data-domain-name="ageofenlightenment"
		data-display-name="Age of Enlightenment">
		<img src="https://m.newsvine.com/servista/imagesizer?file=tigbaseF9BB7ACB-40CA-B881-61BF-CE0560ED2D10.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://peoplewispers.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;peoplewispers&quot;,&quot;displayName&quot;:&quot;Americans United against Plutocracy&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=den1953D13E1765-0A11-FBAD-85A6-0918AB9DFDD2.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/peoplewispers.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12987&quot;,&quot;articleCount&quot;:&quot;40&quot;,&quot;seedCount&quot;:&quot;2354&quot;,&quot;memberCount&quot;:&quot;193&quot;,&quot;description&quot;:&quot;One Voice&quot;,&quot;createDate&quot;:1426188960,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501857172,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Americans United against Plutocracy"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=den1953D13E1765-0A11-FBAD-85A6-0918AB9DFDD2.jpg&amp;width=70"
		data-domain-name="peoplewispers"
		data-display-name="Americans United against Plutocracy">
		<img src="https://m.newsvine.com/servista/imagesizer?file=den1953D13E1765-0A11-FBAD-85A6-0918AB9DFDD2.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://buttheads.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;buttheads&quot;,&quot;displayName&quot;:&quot;ButtHeads Nation v6.9&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/buttheads.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;9057&quot;,&quot;articleCount&quot;:&quot;7699&quot;,&quot;seedCount&quot;:&quot;49828&quot;,&quot;memberCount&quot;:&quot;3241&quot;,&quot;description&quot;:&quot;ButtHeads Nation is a nation which was founded on the principle of free speech and fun with satire.&quot;,&quot;createDate&quot;:1360278300,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501867962,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="ButtHeads Nation v6.9"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70"
		data-domain-name="buttheads"
		data-display-name="ButtHeads Nation v6.9">
		<img src="https://m.newsvine.com/servista/imagesizer?file=aljizzerror842B0A67-F54B-0851-E6E5-19FF3855D436.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://everyonebutjfxgillis.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;everyonebutjfxgillis&quot;,&quot;displayName&quot;:&quot;Down With Tin Horn Dictators&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/everyonebutjfxgillis.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;983&quot;,&quot;articleCount&quot;:&quot;1932&quot;,&quot;seedCount&quot;:&quot;21419&quot;,&quot;memberCount&quot;:&quot;250&quot;,&quot;description&quot;:&quot;Awaiting the inevitable coup d'etat.&quot;,&quot;createDate&quot;:1180986360,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1501862042,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Down With Tin Horn Dictators"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70"
		data-domain-name="everyonebutjfxgillis"
		data-display-name="Down With Tin Horn Dictators">
		<img src="https://m.newsvine.com/servista/imagesizer?file=http3A2F2Fwww.polls.newsvine.com2F_vine2Fimages2Fav2F120x1202Feveryonebutjfxgillis-2120308838.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://heated.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;heated&quot;,&quot;displayName&quot;:&quot;Heated Debate&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/heated.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;1660&quot;,&quot;articleCount&quot;:&quot;11697&quot;,&quot;seedCount&quot;:&quot;84670&quot;,&quot;memberCount&quot;:&quot;2633&quot;,&quot;description&quot;:&quot;Articles or seeds that create heated debate have a home \nhere. Come join in the fun.  Please see \&quot;about\&quot; for more info!&quot;,&quot;createDate&quot;:1201461540,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501867962,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Heated Debate"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70"
		data-domain-name="heated"
		data-display-name="Heated Debate">
		<img src="https://m.newsvine.com/servista/imagesizer?file=DanLS47E43528-2335-D730-80BA-80E3BA8D7E80.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://nofascism.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;nofascism&quot;,&quot;displayName&quot;:&quot;No To Fascism&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=bbqsmokin6C385665-6035-9F5F-7D12-21CD85CBBAF2.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/nofascism.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;15400&quot;,&quot;articleCount&quot;:&quot;39&quot;,&quot;seedCount&quot;:&quot;349&quot;,&quot;memberCount&quot;:&quot;24&quot;,&quot;description&quot;:&quot;The Republican Party that fought for democracy is gone. It's now a fascists heaven.&quot;,&quot;createDate&quot;:1469140440,&quot;groupType&quot;:&quot;Open&quot;,&quot;groupTypeId&quot;:&quot;6&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501030888,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="No To Fascism"
		 
		data-placement="bottom" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=bbqsmokin6C385665-6035-9F5F-7D12-21CD85CBBAF2.jpg&amp;width=70"
		data-domain-name="nofascism"
		data-display-name="No To Fascism">
		<img src="https://m.newsvine.com/servista/imagesizer?file=bbqsmokin6C385665-6035-9F5F-7D12-21CD85CBBAF2.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://satire.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;satire&quot;,&quot;displayName&quot;:&quot;S i N&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/satire.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;73&quot;,&quot;articleCount&quot;:&quot;6379&quot;,&quot;seedCount&quot;:&quot;23934&quot;,&quot;memberCount&quot;:&quot;666&quot;,&quot;description&quot;:&quot;Satire in Newsvine (S i N) is the best place on Newsvine to publish content that is NOT intended to be taken seriously.&quot;,&quot;createDate&quot;:1162585020,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501872128,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="S i N"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70"
		data-domain-name="satire"
		data-display-name="S i N">
		<img src="https://m.newsvine.com/servista/imagesizer?file=kwisatzFF979E56-FA52-C401-3D68-CA0BDC13EE19.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://scififanatics.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;scififanatics&quot;,&quot;displayName&quot;:&quot;Science Fiction Fanatics&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=grumpinnmAD5161CA-9FD9-A3AA-3DF4-16A6753B3D89.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/scififanatics.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;4261&quot;,&quot;articleCount&quot;:&quot;332&quot;,&quot;seedCount&quot;:&quot;438&quot;,&quot;memberCount&quot;:&quot;101&quot;,&quot;description&quot;:&quot;A bunch of Sci Fi readers, who are willing to BS for hours about books they have read, and what they like about them. We also deal with movies both old and new, and we even try to bully people into thinking up new ones. But the only rule we have is to have fun. Take a thread where you want it, unless too many ask you to stop.&quot;,&quot;createDate&quot;:1257127620,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501861841,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="Science Fiction Fanatics"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=grumpinnmAD5161CA-9FD9-A3AA-3DF4-16A6753B3D89.jpg&amp;width=70"
		data-domain-name="scififanatics"
		data-display-name="Science Fiction Fanatics">
		<img src="https://m.newsvine.com/servista/imagesizer?file=grumpinnmAD5161CA-9FD9-A3AA-3DF4-16A6753B3D89.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://nationjbb.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;nationjbb&quot;,&quot;displayName&quot;:&quot;The People's Nation&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/nationjbb.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12206&quot;,&quot;articleCount&quot;:&quot;4242&quot;,&quot;seedCount&quot;:&quot;38049&quot;,&quot;memberCount&quot;:&quot;1043&quot;,&quot;description&quot;:&quot;An Iron Fist in a Blue Velvet Glove...&quot;,&quot;createDate&quot;:1407696180,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;0&quot;,&quot;blessed&quot;:0,&quot;lastPub&quot;:1501870830,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The People's Nation"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=70"
		data-domain-name="nationjbb"
		data-display-name="The People's Nation">
		<img src="https://m.newsvine.com/servista/imagesizer?file=jbb089085AC8-F077-692B-14B0-04B1D36F6A23.jpg&amp;width=70" height="20" width="20" />
	</a>
</li><li>
	<a href="https://spiritandpurpose.newsvine.com/" class="j_flag_style j_group_card j-group-avatar c-section-avatar c-group-avatar"
		data-group="{&quot;domainName&quot;:&quot;spiritandpurpose&quot;,&quot;displayName&quot;:&quot;The Spirit And The Purpose&quot;,&quot;avatar&quot;:&quot;https:\/\/m.newsvine.com\/servista\/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=30&quot;,&quot;url&quot;:&quot;https:\/\/spiritandpurpose.newsvine.com\/&quot;,&quot;type&quot;:&quot;group&quot;,&quot;groupId&quot;:&quot;12652&quot;,&quot;articleCount&quot;:&quot;2536&quot;,&quot;seedCount&quot;:&quot;11394&quot;,&quot;memberCount&quot;:&quot;340&quot;,&quot;description&quot;:&quot;A Staff-moderated, CoH-compliant Nation that can discuss all categories of News.&quot;,&quot;createDate&quot;:1418235960,&quot;groupType&quot;:&quot;Gated&quot;,&quot;groupTypeId&quot;:&quot;100&quot;,&quot;blessed&quot;:1,&quot;lastPub&quot;:1501867962,&quot;isEnabled&quot;:1}"  
		rel="twipsy"  title="The Spirit And The Purpose"
		 
		data-placement="left" 
		data-avatar="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70"
		data-domain-name="spiritandpurpose"
		data-display-name="The Spirit And The Purpose">
		<img src="https://m.newsvine.com/servista/imagesizer?file=luke260FE124-54C7-AE19-5BB8-CB288BABEA8F.jpg&amp;width=70" height="20" width="20" />
	</a>
</li>
	</ul>
<span class="j-author-edit c-author-networks">
			</span>

<p class="c-section-about">
	<a href="/_tps/_author/profile" class="c-button c-icon c-bio c-notext " title="View Author Profile" rel="twipsy" data-placement="top">About</a>
	<span class="c-author-title">
		Raise The Black Flag	</span>

	<span class="c-author-stats">
		Articles:&nbsp;2 
		Seeds:&nbsp;11 
		Comments:&nbsp;532 
		Since:&nbsp;Nov 2016	</span>
</p>








	</div></div></div>
<div class="chrome_viewport">
<div class="topper_layout_Viewport elliott_layout_Viewport topper_layout_PermalinkViewport viewport-layout grid-fixed"><div class="layout-container grid-2col mainpane"><div class="topper_content_BasePermalink elliott_content_BasePermalink topper_content_ArticlePermalink" data-content-id="38118852"><div class="j-article-column c-article-column" 
			data-domain="anarquistador" 
			data-post-type="text_post" 
			data-type="n" 
			data-pinned="" 
			data-headline="Anarquistador's Survival Guide for 2017 and Beyond" 
			data-content-id="38118852"
		>
		<article class="c-icon c-article">
		<header>
			<h1> Anarquistador's Survival Guide for 2017 and Beyond</h1>

					<div class="j-abuse-reports" data-content-id="38118852">
			<div>Current Status: <span class='j-current-status'>Published (4)</span></div>
			<label>Change Status:</label>
			<select class="j-status-menu" name="statusCodes">
				<option></option>
				<option name="Blessed" value="1">Blessed</option><option name="Published" value="4">Published</option><option name="Unpublished" value="50">Unpublished</option><option name="Restored" value="10">Restored</option><option name="Quarantined" value="40">Quarantined</option><option name="Duplicated" value="30">Duplicated</option><option name="Censored" value="70">Censored</option>			</select>
		</div> 			<div class="c-byline">
				By <a href="https://anarquistador.newsvine.com/">Anarquistador</a>							</div>
			<div class="c-dateline">Fri Aug 4, 2017 9:27 AM</div>

			<div class="c-tags"><ul><li><a href="/not-news" rel="tag">not-news</a></li><li><a href="/usa" rel="tag">usa</a></li><li><a href="/government" rel="tag">government</a></li><li><a href="/future" rel="tag">future</a></li><li><a href="/survival" rel="tag">survival</a></li></ul></div>

		</header>


	
		<div class="c-article-actions">
			 			</span>
 			 			<a class="j-discuss c-button c-icon c-discuss" href="#discussions" rel="twipsy" data-placement="below" title="See Below">Discuss: <span class="j_social_count" data-verbose="0" ></span></a>
 						<span id="article-vote" class="j_social_count" data-vote-btn="1" data-title-msg="Please login to vote." data-use-button-element="1" data-votes="0" data-content-id="38118852"></span>
			<button id="report-article" class="c-button c-icon c-report j_login_check" data-title-msg="Please login to report a violation" data-plugin="j_report_reportbtn" data-display-name="Anarquistador" data-content-type="" data-domain-name="anarquistador" data-content-id="38118852" rel="twipsy"  data-placement="below" title="Report this content">!</button>
		</div>

	<div class="elliott_content_ArticleText">	<div class="articleText"><p>We are in a very weird situation. We've witnessed the rise of a totalitarian regime in the United States that is at once familiar and completely new at the same time.&nbsp;Totalitarian regimes follow the same patterns, and we're seeing those repeat here. On the other hand,&nbsp;the resistance to theses patterns is surprisingly robust, from unlikely sources. So we're looking at a near future that is both predictable, and unpredictable. The question then becomes, how to survive the coming years?</p><p>Pulling from my studies of history, and from other reliable sources from Fascist resistance, I have put together this list of suggestions. It is by no means a comprehensive list, but it's a starting point:</p><p>1) Do not put your faith in your existing political institutions</p><p>When a dictator gets himself elected, the electoral process has failed. Period. It's a tipping point, and there is no return from it. No democratic society in the history of democracy has EVER been able to return to Status Quo Ante after the dictator takes power. Mainly because the first thing a dictator does one he's voted IN&nbsp;is to make sure he's never voted OUT. It is terribly naive to say, "Oh I hate Trump, but at least we're only stuck with him for four years." This assumes that there will be another Presidential Election in four years. This assumes that an authoritarian leader, once ensconced in power, will ever allow himself to be put in a position where he can be taken out of power. As Americans, I think we've been spoiled by a relatively peaceful century. There hasn't been a major conflict on North American soil since 1865. We haven't had to deal with real large-scale domestic political turmoil for so long that we've long since forgotten what the signs look like.</p><p>On the other hand, the current state of US politics makes it very difficult for the average citizens to recognize these signs. Money and special interests infiltrate our system on every level. Media is controlled by, and information is bent or withheld at the whims of, these interests. It's nearly impossible to even identify a reliable source of information, let alone convince enough people of its veracity. Politicians have learned that you don't need to convince the public that their position is the right one; they just need to confuse them and frighten them to the point where they figure they could do a lot worse. The degree of corruption present, &nbsp;the sheer number of elected officials who are beholden to business interests, means that the chances of ANY election result being above suspicion and above reproach are slim to none. A Presidential election may well be allowed to take place, because really, with special interests pulling the strings behind the scenes, who the current President IS is barely important. The illusion of democracy can be maintained, and no one will be the wiser.</p><p>2) Don't think too big</p><p>In the past, this is usually the point where the people resort to pitchforks and guillotines. When a dictator takes charge, and the people are&nbsp;shut out of the political process, the people resort to the only instrument of change that remains to them: force. However, in modern American society, this is more complicated. The United States is geographically very large, and culturally quite diverse. Nationwide unity on any issue is extremely rare. Anywhere between 30% and 50% of the population actively support Trump, depending on which polls you read, and they are the ones who tend to be the most well-armed. When the United States collapses politically - WHEN, not IF - they are the ones who will fight the strongest to prop up the regime. A civil war will be long, hard, and bloody, and when the dust clears, regardless of which side "wins," the United States will no longer exist as we know it.</p><p>This is inevitable, and it cannot be prevented. As a society, we are past the point where we could have prevented this. Political debate is dead. Televised political debates are meaningless, just ceremonial exercises that have long since abandoned their original purpose. Trenches have already been dug. Lines have already been drawn. You can't change anyone's mind. You can't sway anyone to your line of thinking. You can't control how anyone reacts to you. All you can do is keep safe that which you hold dear. Whether that be your family or loved ones, or something more abstract like knowledge or a belief system, do everything you can to keep them alive and safe. That's all you can hope to do.</p><p>3) Don't&nbsp;expect help</p><p>Assume all politicians are cowards. They will say and do anything they need to in order to keep themselves in power. Eventually, even the strongest voice for resistance will capitulate to the regime. A totalitarian regime's toolkit is small and predictable: bribes and threats. Everyone either has something they want, or something they fear to lose. Promise more money or more power, or threaten to take away what power they have, and they&nbsp;will fall in line.</p><p>The military will not be of help either. To be sure, most&nbsp;high-ranking members of the Armed Forces are actually very intelligent and reasonable people, and you'd have to look far and wide to find the kind of Machiavellian Warmonger&nbsp;you see in bad movies. There is a strong belief among career Generals that the military should stay out of politics, and vice versa, and most don't even have political ambitions. That being said, the US military maintains a strong culture of loyalty to the OFFICE of Presidency, if not the actual President. In a scenario where domestic martial law is declared, and a General is ordered to commit a war crime, it's not hard to imagine him refusing to obey that order. Soldiers are expected to disobey unlawful orders, after all. A scenario of active resistance against the leader who gave such an order, however, is less likely. That respect for the office, if not the man, breeds a reluctance on the part of the military to simply move in and topple the federal government.&nbsp;To be fair, with a military as powerful as the modern United States, that's a problem you WANT to have, under normal circumstances. But under abnormal circumstances, the reaction of the military is impossible to predict, and therefore impossible to rely on.</p><p>Foreign assistance or foreign aid will NOT be forthcoming. The culture of authoritarianism and nationalism that has gripped the United States is not unique to it. The nations that are not embracing a similar culture are finding themselves being torn apart by it. When we start falling apart, no foreign nation will have either&nbsp;the capacity or inclination to help us. There are plenty of elements abroad who are watching this happen to us with grim satisfaction; this is the punishment for our arrogance. Any foreign assistance we DO receive will be suspect; any nation with the ability to extend a helping hand to what was once the most powerful nation on earth will undoubtedly have an ulterior motive. Whether that be some future influence in the society it's helping rebuild, or an out-and-out grab for territory. It's what WE would do, after all.</p><p>4) Be pragmatic, not idealistic.</p><p>Staying positive is not a virtue. Things ARE going to get worse, and it's not a guarantee that any of us will live long enough to see things get better. Don't let hope for the future distract you from the need to survive the present. Set your goals based on your capacity. Acknowledge limitations and work within them. Keep yourself and what you value alive, however you can. That's all any of us can do now.</p><p>Good luck to you all.</p><p>&nbsp;</p></div></div>
		<p class="c-footnote">keyboard shortcuts:&nbsp;&nbsp;&nbsp;&nbsp;<strong>V</strong>&nbsp;vote up article&nbsp;&nbsp;&nbsp;&nbsp;<strong>J</strong>&nbsp;next comment&nbsp;&nbsp;&nbsp;&nbsp;<strong>K</strong>&nbsp;previous comment</p>
		<div class="vine-p vine_data_M2_LayoutPrinter vine_data_M2_FlexiblePrinter base_printer_widgets_InsertAd">
		<div class="insertAd_NewsBreak">
			<script type="text/JavaScript">var OB_permalink=document.location.href;
			var OB_widgetId= 'AR_1';
			var OB_Template= 'newsvine';
			var OB_MP_feed = 'http://www.newsvine.com/';
			var OB_langJS ='//widgets.outbrain.com/lang_en.js';
			if ( typeof(OB_Script)!='undefined' ) { OutbrainStart(); } else {
			var OB_Script = true;
			var str = "<script src='//widgets.outbrain.com/outbrainWidget.js' type='text/javascript'></"+"script>"
			document.write(str);
			}
			</script>
		</div>
		</div>
	</article></div>
</div></div><div class="layout-container grid-1col radbar"><div class=" elliott_widget_InsertMPSAd"><div class="box-ad lazy-load" data-placement="staticbox"></div></div><div class="elliott_section_PopularList elliott_section_SectionPrinter topper_section_PopularList"><script type="text/html" class="template_popular_list">
	<section class="c-list-recent">
	<h3>{{{data.title}}}</h3>
	<ul>
		{{#data.articles}}
			<li class="{{visibilityClass}}"><a href="{{url}}">{{{headline}}}</a>
			{{#source}}
				<span class="c-hide-source">{{source}}</span>
			{{/source}}
			</li>
		{{/data.articles}}
		{{#data.showMore}}
			<li class="j-more c-more"><a href="#show_more">{{data.moreCount}} more&hellip;</a></li>
		{{/data.showMore}}
	</ul>
	</section>
</script></div><div class="j-vine-alert c-informer"><p>Newsvine.com will be shutting down October 1st, 2017.  Thanks for your support! <a href="http://log.newsvine.com/_util/redir?x=1&amp;ad=11:11:1297&amp;rd=https://mark.newsvine.com/_news/2017/07/25/38049268-newsvinecom-shutting-down-october-1-2017">Read more about it.</a><button href="http://log.newsvine.com/_util/view?adId=1297&amp;total=-1&amp;rd=http://www.newsvine.com/" class="j-close c-button c-close">&times;</button></p> </div>
<iframe marginheight="0" marginwidth="0" frameborder="0" scrolling="no" src="https://log.newsvine.com/_util/view?adId=1297" height="0" width="0" style="position: absolute;"></iframe><div class="elliott_content_ArticleGroups topper_content_ArticleGroups"></div></div></div>
<div class="viewport-layout grid-full ">

<div class="layout-container discusspane">
<div class=" topper_content_Discussion">	<div class="content c-discussion-layout">
		<div id="discussions" class="discussions">
			<div class="j-discussion-bar discussion-bar">
				<div class="j-wrapper wrapper">
					<p>	Comments are loading&hellip;</p>
					<div class="coh-block">
						<a href="/_tps/_about/code">Code of Honor</a>
					</div>
				</div>
			</div>
			<div class="j_troff_troff c-widget-troff" data-content-id="38118852" ></div>		</div>
	</div><!-- /  content -->
</div>
</div>

</div>
</div>
</div>
<div class="chrome_footer">
<div class=" topper_footer_Legal">
		<ul>
			<li>&copy; 2005-2017 <a href="http://www.nbcnews.com" rel="twipsy" data-placement="top" title="Newsvine&mdash;a property of NBC News Digital" target="_blank">NBC News Digital</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/newsvine">About Newsvine</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/contact">Contact Us</a></li>
			<li><a href="http://www.newsvine.com/_tps/archive">Archives</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/code">Code of Honor</a></li>
			<li><a href="http://www.newsvine.com/_tps/about/agreement">Terms of Service - UPDATED</a></li>
			<li><a href="http://www.nbcuni.com/privacy/" target="_blank">Privacy Policy</a></li>
		</ul>

</div></div>
<script src="//ssl.nbcnews.com/id/51579771" type="text/javascript"></script><script>_satellite.pageBottom();</script></body></html><!-- cache 1501872443 --><!-- static 1501872443-->